Petites annonces
Partagez
Exo-6
Fondateur de BIONIFIGS
Fondateur de BIONIFIGS
À propos de l'auteur : Fondateur du « BIONICLE Blog NIE » et de BIONIFIGS en 2006, organisateur de plusieurs concours internationaux, initiateur de nombreux projets tel que le Wiki encyclopédique BIONICLE Nuvapedia... Exo-6 fut notamment le créateur des Conventions nationales de fans en France et président du Fanclub francophone de BIONICLE, créé en 2012.
Voir le profil de l'utilisateurhttps://www.facebook.com/pages/Exo-6/112411465593911
01102014
Équipe BFIG MAINTENANCE : On commençait à s'habituer à notre nouvelle version du Forum, et son thème changeant selon les événements et temps forts du moment, et comptions bien vivre cette nouvelle ère graphique comme un havre de paix. Mais non.

Le site de BIONIFIGS.com subit actuellement des dysfonctionnements d'affichage, pour des raisons indépendantes de notre volonté.

Notre hébergeur Forumactif a en effet opéré, ce 30 septembre 2014, un déménagement de ses milliers de sites vers un nouveau centre de traitement des données, occasionnant visiblement quelques dégâts chez certains clients tel que BIONIFIGS.com.

Vous trouverez plus d'informations à ce sujet, via ce lien : http://forum.forumactif.com/t372080-maintenance-30-09-changement-de-centre-de-traitement-de-donnees

Nous vous remercions de votre compréhension, et faisons notre possible pour que tout rentre dans l'ordre au plus vite !

*En bref : non, on n'y est pour rien plus haut *
Partager cet article sur :diggdeliciousredditstumbleuponslashdotyahoogooglelive

Commentaires

Hippo Brick
Je me disait bien qu'il y avai tun problème, hier. Mais maintenant je sait pourquoi.
Ryooo
Ahlalala Exo-6 ! C'est inadmissible. Tu nous déçois tous terriblement.

ahahah La plateforme reste grave accessible quand même xD. Merci de la ptite info.
Inika
Merci de l'info, je me demandais ce qui se passait !
Exo-6
Forum réparé à l'aide d'un technicien de Forumactif. Merci à lui et me voilà bien rassuré pour l'événement qui arrive dans quelques jours...
Toa Leewan
Pfiou, ça me rassure. Pour ma part, j'avais accès au forum sur Internet Explorer uniquement (depuis hier parce que Pnicful m'a conseillé de tenter), Chrome ne me permettait que de voir la page d'accueil.

Merci à lui, en effet. Que le travail de ce vaillant technicien, héros anonyme des tréfonds du web, soit reconnu par toutes et tous.
Toa Ignika
J'avais juste droit à un white screen perso u_u
Le forum me manquait.....
Toxic Geek
Ah la la... vous deux avez dû souffrir terriblement (mention spéciale à Leewan et IE).
Arresvay
Bon logiquement ça devrait être réparé, mais pour ma part la page charge toujours malgré la disponibilité d’accès au forum.
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum